os-cillation
Navigation
Software Center
Debian Packages
Package List
Forum
About
Company
Contact
  
Debian Packages / Package details
Package details

libxfcegui4-dev - 4.2.2-1 - Development files for libxfcegui4-3

This package contains the headers and the static library for libxfcegui4-3. If you intend to code applications which use some of these functions (probably Xfce-based applications), then you have to install this package.

Homepage:  http://www.xfce.org/



Back to Package list


About


Top