os-cillation
Navigation
Software Center
Debian Packages
Package List
Forum
About
Company
Contact
  
Debian Packages / Package details
Package details

libxfce4util-dev - 4.2.2-1 - Development files for libxfce4util-1

This package contains the headers and the static library for libxfce4util-1. If you intend to code applications for the Xfce4 desktop environment, you need to install this package.

Homepage:  http://www.xfce.org/



Back to Package list


About


Top